CVE-2022-23952 – In Keylime before 6.3.0, current keylime installer installs the keylime.conf file, which c …

Vuln ID: CVE-2022-23952

Published:  2022-09-21  19:15:10Z

Description: In Keylime before 6.3.0, current keylime installer installs the keylime.conf file, which can contain sensitive data, as world-readable.

Source: NVD.NIST.GOV