CVE-2022-3233 – Cross-Site Request Forgery (CSRF) in GitHub repository ikus060/rdiffweb prior to 2.4.6. …

Vuln ID: CVE-2022-3233

Published:  2022-09-21  20:15:10Z

Description: Cross-Site Request Forgery (CSRF) in GitHub repository ikus060/rdiffweb prior to 2.4.6.

Source: NVD.NIST.GOV