CVE-2022-36365 – Multiple Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerabilities in …

Vuln ID: CVE-2022-36365

Published:  2022-09-21  20:15:10Z

Description: Multiple Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerabilities in WHA Crossword plugin <= 1.1.10 at WordPress.

Source: NVD.NIST.GOV