CVE-2022-36386 – Authenticated Arbitrary Code Execution vulnerability in Soflyy Import any XML or CSV File …

Vuln ID: CVE-2022-36386

Published:  2022-09-21  20:15:10Z

Description: Authenticated Arbitrary Code Execution vulnerability in Soflyy Import any XML or CSV File to WordPress plugin <= 3.6.7 at WordPress.

Source: NVD.NIST.GOV