CVE-2022-40217 – Authenticated (admin+) Arbitrary File Edit/Upload vulnerability in XplodedThemes WPide plu …

Vuln ID: CVE-2022-40217

Published:  2022-09-21  20:15:11Z

Description: Authenticated (admin+) Arbitrary File Edit/Upload vulnerability in XplodedThemes WPide plugin <= 2.6 at WordPress.

Source: NVD.NIST.GOV