CVE-2022-40443 – An absolute path traversal vulnerability in ZZCMS 2022 allows attackers to obtain sensitiv …

Vuln ID: CVE-2022-40443

Published:  2022-09-22  14:15:09Z

Description: An absolute path traversal vulnerability in ZZCMS 2022 allows attackers to obtain sensitive information via a crafted GET request sent to /one/siteinfo.php.

Source: NVD.NIST.GOV