CVE-2022-3236 – A code injection vulnerability in the User Portal and Webadmin allows a remote attacker to …

Vuln ID: CVE-2022-3236

Published:  2022-09-23  13:15:10Z

Description: A code injection vulnerability in the User Portal and Webadmin allows a remote attacker to execute code in Sophos Firewall version v19.0 MR1 and older.

Source: NVD.NIST.GOV