CVE-2022-35238 – Unauthenticated Plugin Settings Change vulnerability in Awesome Filterable Portfolio plugi …

Vuln ID: CVE-2022-35238

Published:  2022-09-23  15:15:13Z

Description: Unauthenticated Plugin Settings Change vulnerability in Awesome Filterable Portfolio plugin <= 1.9.7 at WordPress.

Source: NVD.NIST.GOV