CVE-2022-35253 – A vulnerability exists in Hyperledger Fabric <2.4 could allow an attacker to construct …

Vuln ID: CVE-2022-35253

Published:  2022-09-23  14:15:12Z

Description: A vulnerability exists in Hyperledger Fabric <2.4 could allow an attacker to construct a non-validated request that could cause a denial of service attack.

Source: NVD.NIST.GOV