CVE-2022-36388 – Cross-Site Request Forgery (CSRF) vulnerability in YDS Support Ticket System plugin <= …

Vuln ID: CVE-2022-36388

Published:  2022-09-23  15:15:13Z

Description: Cross-Site Request Forgery (CSRF) vulnerability in YDS Support Ticket System plugin <= 1.0 at WordPress.

Source: NVD.NIST.GOV