CVE-2022-36791 – Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerability in Awesome UG …

Vuln ID: CVE-2022-36791

Published:  2022-09-23  15:15:13Z

Description: Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerability in Awesome UG Torro Forms plugin <= 1.0.16 at WordPress.

Source: NVD.NIST.GOV