CVE-2022-37328 – Authenticated (author+) Stored Cross-Site Scripting (XSS) vulnerability in Themes Awesome …

Vuln ID: CVE-2022-37328

Published:  2022-09-23  15:15:13Z

Description: Authenticated (author+) Stored Cross-Site Scripting (XSS) vulnerability in Themes Awesome History Timeline plugin <= 1.0.5 at WordPress.

Source: NVD.NIST.GOV