CVE-2022-37330 – Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerability in WHA Crossw …

Vuln ID: CVE-2022-37330

Published:  2022-09-23  14:15:12Z

Description: Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerability in WHA Crossword plugin <= 1.1.10 at WordPress.

Source: NVD.NIST.GOV