CVE-2022-37342 – Authenticated (admin+) Stored Cross-Site Scripting (XSS) vulnerability Add Shortcodes Acti …

Vuln ID: CVE-2022-37342

Published:  2022-09-23  15:15:13Z

Description: Authenticated (admin+) Stored Cross-Site Scripting (XSS) vulnerability Add Shortcodes Actions And Filters plugin <= 2.0.9 at WordPress.

Source: NVD.NIST.GOV