CVE-2022-38460 – Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerability in NOTICE BOA …

Vuln ID: CVE-2022-38460

Published:  2022-09-23  15:15:13Z

Description: Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerability in NOTICE BOARD plugin <= 1.1 at WordPress.

Source: NVD.NIST.GOV