CVE-2022-38703 – Authenticated (admin+) Stored Cross-Site Scripting (XSS) vulnerability in Max Foundry Butt …

Vuln ID: CVE-2022-38703

Published:  2022-09-23  14:15:12Z

Description: Authenticated (admin+) Stored Cross-Site Scripting (XSS) vulnerability in Max Foundry Button Plugin MaxButtons plugin <= 9.2 at WordPress

Source: NVD.NIST.GOV