CVE-2022-40195 – Authenticated (admin+) Stored Cross-Site Scripting (XSS) vulnerability in PCA Predict plug …

Vuln ID: CVE-2022-40195

Published:  2022-09-23  15:15:14Z

Description: Authenticated (admin+) Stored Cross-Site Scripting (XSS) vulnerability in PCA Predict plugin <= 1.0.3 at WordPress.

Source: NVD.NIST.GOV