CVE-2022-40672 – Authenticated (admin+) Stored Cross-Site Scripting (XSS) vulnerability in CPO Shortcodes p …

Vuln ID: CVE-2022-40672

Published:  2022-09-23  15:15:14Z

Description: Authenticated (admin+) Stored Cross-Site Scripting (XSS) vulnerability in CPO Shortcodes plugin <= 1.5.0 at WordPress.

Source: NVD.NIST.GOV