WordPress Plugin WP-UserOnline 2.88.0 – Stored Cross Site Scripting (XSS)

Description: WordPress Plugin WP-UserOnline 2.88.0 – Stored Cross Site Scripting (XSS)

Published: Fri, 23 Sep 2022 00:00:00 +0000

Source:  EXPLOIT-DB.COM