CVE-2022-36417 – Multiple Stored Cross-Site Scripting (XSS) via Cross-Site Request Forgery (CSRF) vulnerabi …

Vuln ID: CVE-2022-36417

Published:  2022-09-23  16:15:11Z

Description: Multiple Stored Cross-Site Scripting (XSS) via Cross-Site Request Forgery (CSRF) vulnerability in 3D Tag Cloud plugin <= 3.8 at WordPress.

Source: NVD.NIST.GOV