CVE-2022-40215 – Multiple Authenticated Stored Cross-Site Scripting (XSS) vulnerabilities in Tabs plugin &l …

Vuln ID: CVE-2022-40215

Published:  2022-09-23  16:15:11Z

Description: Multiple Authenticated Stored Cross-Site Scripting (XSS) vulnerabilities in Tabs plugin <= 3.7.1 at WordPress.

Source: NVD.NIST.GOV