CVE-2022-22423 – IBM Common Cryptographic Architecture (CCA 5.x MTM for 4767 and CCA 7.x MTM for 4769) coul …

Vuln ID: CVE-2022-22423

Published:  2022-09-23  18:15:10Z

Description: IBM Common Cryptographic Architecture (CCA 5.x MTM for 4767 and CCA 7.x MTM for 4769) could allow a local user to cause a denial of service due to improper input validation. IBM X-Force ID: 223596.

Source: NVD.NIST.GOV