CVE-2022-3263 – The security descriptor of Measuresoft ScadaPro Server version 6.7 has inconsistent permis …

Vuln ID: CVE-2022-3263

Published:  2022-09-23  19:15:14Z

Description: The security descriptor of Measuresoft ScadaPro Server version 6.7 has inconsistent permissions, which could allow a local user with limited privileges to modify the service binary path and start malicious commands with SYSTEM privileges.

Source: NVD.NIST.GOV