CVE-2022-32781 – This issue was addressed by enabling hardened runtime. This issue is fixed in macOS Monter …

Vuln ID: CVE-2022-32781

Published:  2022-09-23  19:15:12Z

Description: This issue was addressed by enabling hardened runtime. This issue is fixed in macOS Monterey 12.4, iOS 15.5 and iPadOS 15.5, Security Update 2022-005 Catalina, macOS Big Sur 11.6.8. An app with root privileges may be able to access private information.

Source: NVD.NIST.GOV