CVE-2022-32818 – The issue was addressed with improved memory handling. This issue is fixed in macOS Monter …

Vuln ID: CVE-2022-32818

Published:  2022-09-23  19:15:12Z

Description: The issue was addressed with improved memory handling. This issue is fixed in macOS Monterey 12.5. An app may be able to leak sensitive kernel state.

Source: NVD.NIST.GOV