CVE-2022-40107 – Tenda i9 v1.0.0.8(3828) was discovered to contain a buffer overflow via the formexeCommand …

Vuln ID: CVE-2022-40107

Published:  2022-09-23  19:15:15Z

Description: Tenda i9 v1.0.0.8(3828) was discovered to contain a buffer overflow via the formexeCommand function. This vulnerability allows attackers to cause a Denial of Service (DoS) via a crafted string.

Source: NVD.NIST.GOV