CVE-2022-40359 – Cross site scripting (XSS) vulnerability in kfm through 1.4.7 via crafted GET request to / …

Vuln ID: CVE-2022-40359

Published:  2022-09-23  18:15:11Z

Description: Cross site scripting (XSS) vulnerability in kfm through 1.4.7 via crafted GET request to /kfm/index.php.

Source: NVD.NIST.GOV