CVE-2022-40117 – Online Banking System v1.0 was discovered to contain a SQL injection vulnerability via the …

Vuln ID: CVE-2022-40117

Published:  2022-09-23  22:15:09Z

Description: Online Banking System v1.0 was discovered to contain a SQL injection vulnerability via the cust_id parameter at /net-banking/delete_customer.php.

Source: NVD.NIST.GOV