CVE-2022-45639 – OS Command injection vulnerability in sleuthkit fls tool 4.11.1 allows attackers to execut …

Vuln ID: CVE-2022-45639

Published:  2023-01-24  02:15:09Z

Description: OS Command injection vulnerability in sleuthkit fls tool 4.11.1 allows attackers to execute arbitrary commands via a crafted value to the m parameter.

Source: NVD.NIST.GOV