CVE-2023-0396 – A malicious / defective bluetooth controller can cause buffer overreads in the most functi …

Vuln ID: CVE-2023-0396

Published:  2023-01-25  02:02:06Z

Description: A malicious / defective bluetooth controller can cause buffer overreads in the most functions that process HCI command responses.

Source: NVD.NIST.GOV