" />

MAGENTO 2.0.16 and 2.1.9 security update fixes critical flaw in the platform

Magento released updates for Magento Commerce and Open Source 2.1.9 and 2.0.16 that fixed numerous flaws, including a critical remote code execution vulnerability. The remote code execution flaw impacts content management system (CMS) and layouts, it could be exploited by an administrator with limited privileges to add malicious code when creating a new CMS page.

Read full news article on Security Affairs