VU#973527: Dnsmasq contains multiple vulnerabilities. …

Vulnerability Note: VU#973527: Dnsmasq contains multiple vulnerabilities.

Published:  2017-10-02  16:41:00-04:00

Description: Dnsmasq,versions 2.77 and earlier,contains multiple vulnerabilities.

Source: CERT.ORG